在线检测未来函数

大智慧短线还不错的主图指标公式

来源:Internet,编辑:股旁网,2014-09-10

M5:=MA(C,5);
M10:=MA(C,10);
M30:=MA(C,30);
KS:=IF(M10>M30,M10,M30);
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'买'),COLORYELLOW,ALIGN1;

大智慧短线还不错的主图指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜