在线检测未来函数

飞狐招财猫选股指标公式

来源:Internet,编辑:股旁网,2014-09-12

A1:=(C-REF(C,1))/REF(C,1)*100;
MA5:=BARSLAST(A1>3);
Z1:=MA(C,13);
ZX:=REF(Z1,13/2+1);
MA20:=IF(MA5>0,1,0);
招财猫选股:CROSS(C,ZX) AND MA20=0;

飞狐招财猫选股指标公式

 

相关文章