在线检测未来函数

同花顺突破量能平台主图指标公式

来源:Internet,编辑:股旁网,2014-09-16

A1:=REF(C,10)=HHV(C,2*10+1);
B1:=FILTER(A1,10);
C1:=BACKSET(B1,10+1);
HD:=FILTER(C1,10);
前期高位:REF(C,BARSLAST(HD)),coloryellow,POINTDOT;
STICKLINE(C,前期高位,前期高位,8,0),POINTDOT;

同花顺突破量能平台主图指标公式

 

相关文章