在线检测未来函数

大智慧强势起飞主图及选股指标公式

来源:Internet,编辑:股旁网,2014-09-16

ma5:=ma(c,5);
布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);
XG1:=o<ma5 AND C>MA5 AND o<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
XG:COUNT(REF(XG1,1),5)<1 AND XG1;

{
选股公式:

ma5:=ma(c,5);
布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);
XG1:=o<ma5 AND C>MA5 AND o<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
XG:COUNT(REF(XG1,1),5)<1 AND XG1;
}

大智慧强势起飞主图及选股指标公式

 

相关文章