在线检测未来函数

通达信KD红绿买卖指标公式

来源:Internet,编辑:股旁网,2014-09-17

X:=LLV(LOW,21);
Y:=HHV(HIGH,21);
K:EMA((CLOSE-X)/(Y-X)*100,6),COLORRED;
D:EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN;
DRAWICON(LONGCROSS(K,D,1),K,1);
DRAWICON(LONGCROSS(D,K,1),D,2);

通达信KD红绿买卖指标公式

 

相关文章