在线检测未来函数

同花顺混沌鳄鱼主图指标公式

来源:Internet,编辑:股旁网,2014-09-18

Y:=(H+L)/2;
AA:=REF(SMA(Y,5,1),3);
BB:=REF(SMA(Y,8,1),5);
CC:=REF(SMA(Y,13,1),8);
M55:MA(CLOSE,55),colorred,LINETHICK2;
M144:MA(CLOSE,144),colormagenta,LINETHICK2;
唇:AA,colorgreen,LINETHICK1;
齿:BB,coloryellow,LINETHICK1;
鳄:CC,COLORFF6600,LINETHICK1;

同花顺混沌鳄鱼主图指标公式

 

相关文章