在线检测未来函数

飞狐反投机指标公式

来源:Internet,编辑:股旁网,2014-09-24

N2:=10;
N3:=21;
N4:=45;
RSV半月:(HHV(C,N2)-C)/(HHV(C,N2)-LLV(C,N2))*100;
RSV月:(HHV(C,N3)-C)/(HHV(C,N3)-LLV(C,N3))*100;
RSV两月:(HHV(C,N4)-C)/(HHV(C,N4)-LLV(C,N4))*100;
分界线:50;
底部警戒:95;
顶部警戒:5;

飞狐反投机指标公式

 

相关文章