在线检测未来函数

通达信简单点主图指标公式

来源:Internet,编辑:股旁网,2014-09-25

TRT:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=MA(TRT,5);
KX:HHV(H-2*ATR,10)COLORFF00FF;
DX:LLV(L+2*ATR,10)COLORGREEN;

通达信简单点主图指标公式

 

相关文章