在线检测未来函数

大智慧潜龙飞天及选股指标公式

来源:Internet,编辑:股旁网,2014-09-26

VAR1:=SMA(AMOUNT,10,1)/1000000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT,10,1)/1000000;
STICKLINE(VAR1>VAR2,VAR1,VAR2,8,0),colorred;
STICKLINE(VAR1< VAR2,VAR1,VAR2,8,0),colorgreen;
潜龙: MA(VAR1,10),colorred;
水面: MA(VAR1,30),coloryellow;
STICKLINE(水面,水面,0,1,0),coloryellow;

{
选股公式:

VAR1:=SMA(AMOUNT,10,1)/10000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT,10,1)/10000;
STICKLINE(VAR1>VAR2,VAR1,VAR2,8,0),colorred;
STICKLINE(VAR1< VAR2,VAR1,VAR2,8,0),colorgreen;
潜龙:MA(VAR1,5),colorred;
水面:MA(VAR1,30),coloryellow;
选股:CROSS(潜龙,水面);
}

大智慧潜龙飞天及选股指标公式

 

相关文章