在线检测未来函数

同花顺老吴操盘系统主图指标公式

来源:Internet,编辑:股旁网,2014-09-29

攻击线:MA(C,5),colorwhite,linethick2;
防守线:MA(C,13),POINTDOT,colorE032AF,linethick4;
生命线:MA(C,34),colorred,linethick2;
主力前沿:EMA(CLOSE,153),COLORc8FFFF,linethick1;
EMA9:EMA(CLOSE,173),COLOR96FFFF;
EMA10:EMA(CLOSE,193),COLOR64FFFF;
EMA11:EMA(CLOSE,213),COLOR28FDFD;
主力后方:EMA(CLOSE,233),Color00ffff;

同花顺老吴操盘系统主图指标公式

 

相关文章