在线检测未来函数

大智慧OBVKDJ指标公式

来源:Internet,编辑:股旁网,2014-09-30

a1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(a1-LLV(a1,34))/(HHV(a1,34)-LLV(a1,34))*100;
K:SMA(RSV,5,1),COLORRED;
D:SMA(K,3,1),COLOR00FF00;
J:3*K-2*D;
50,colorgray;

大智慧OBVKDJ指标公式

 

相关文章