在线检测未来函数

通达信枫叶主图指标公式

来源:Internet,编辑:股旁网,2014-09-03

N:=30;
M:=95;
V1:EMA(CLOSE,5),COLORYELLOW;
V2:EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;
DRAWICON(CROSS(V1,V2),V2,1);
V3:EMA(CLOSE,10),COLORFF00FF;
V4:EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;
DRAWICON(CROSS(V3,V4),V4,1);
VAR1:=AMOUNT/VOL/100;

通达信枫叶主图指标公式

 

相关文章