在线检测未来函数

通达信趋势动力指标公式

来源:Internet,编辑:股旁网,2014-09-04

动力1:MA(100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),5),COLOR0088FF;
动力2:MA(100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),10),COLOR00BB00;
中线趋势:MA(100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),20),COLORBB2200;
长线趋势:MA(100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),30),COLOR00FFFF;

通达信趋势动力指标公式

 

相关文章