在线检测未来函数

通达信中国结指标公式

来源:Internet,编辑:股旁网,2014-09-04

红线:EMA(WINNER(C)*70,3),COLORRED,LINETHICK2;
绿线:EMA((WINNER(C*1.1)-WINNER(C*0.91))*80,3),COLORGREEN,LINETHICK2;
KS13:=(C-SMA(C,13,1))/SMA(C,13,1)*(-100);
AAA:=REF(KS13,1)>13 AND REF(KS13,1)/KS13>1.23 AND C/REF(C,1)>1.03;
STICKLINE(红线>绿线,红线,绿线,0,0),COLORRED;

通达信中国结指标公式

 

相关文章