在线检测未来函数

大智慧有胆就买主图指标公式

来源:Internet,编辑:股旁网,2014-09-05

MM:EMA(C,3);
M0:EMA(C,5);
M1:EMA(C,8);
M2:EMA(C,13);
M3:EMA(C,21);
M4:EMA(CLOSE,34);
M5:EMA(CLOSE,55);
M6:EMA(CLOSE,89);
M7:EMA(C,144);
M8:EMA(C,233);
DRAWTEXT(CROSS(M1,MM),L,'买点');

大智慧有胆就买主图指标公式

 

相关文章