在线检测未来函数

通达信牛股信号选股指标公式

来源:Internet,编辑:股旁网,2014-09-05

M21:=MA(C,21);
M55:=MA(C,55);
A0:=M21>REF(M21,1) AND M55>REF(M55,1);
A1:=COUNT(V>REF(V,1),2)>=2;
A3:=KDJ.K>KDJ.D;
A4:=MACD.DIF>0;
A5:=CCI.CCI>100;
A6:=C>BOLL.BOLL;
{ST:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1);}
S2:=DYNAINFO(4)>0;
A0 AND A1 AND A3 AND A4 AND A5 AND A6 AND S2;

通达信牛股信号选股指标公式

 

相关文章