在线检测未来函数

通达信起涨率指标公式

来源:Internet,编辑:股旁网,2014-09-05

换手率%:VOL/CAPITAL*100,COLORYELLOW,NODRAW;
量比:V/(REF(MA(V,5),1)),COLORRED,NODRAW;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虚拟量比:VVOL/(REF(MA(V,5),1)),COLORRED,NODRAW;
获利比例%:WINNER(C)*100,COLORLIBLUE;
涨幅%:(C-REF(C,1))/REF(C,1)*100,NODRAW;
换手率%1:=换手率%>5;
量比1:=量比>1.5 OR 虚拟量比>1.5;
获利比例%1:=获利比例%>70;
涨幅%1:=涨幅%>3;
启动:=换手率%1 AND 量比1 AND 获利比例%1 AND 涨幅%1;
起涨率:IF(启动,101,0),COLORRED,LINETHICK1;
分界线:50,DOTLINE;

通达信起涨率指标公式

 

相关文章