在线检测未来函数

飞狐高中低波段指标公式

来源:Internet,编辑:股旁网,2014-09-08

dY1:=(2*CLOSE+HIGH+LOW)/4;
DY2:=LLV(LOW,34);
DY3:=HHV(HIGH,34);
DYA:EMA((DY1-DY2)/(DY3-DY2)*100,30);
DYB:EMA(DYA,5);
A1:=EMA((DY1-DY2)/(DY3-DY2)*100,9);
B1:EMA(0.667*REF(A1,1)+0.333*A1,2),POINTDOT;
STICKLINE(A1>=B1,B1,A1,5,0),colorFF;
STICKLINE(A1<B1,B1,A1,5,0),colorFF00;
高位区:80,POINTDOT;
中位区:50,POINTDOT;
低位区:20,POINTDOT;

飞狐高中低波段指标公式

 

相关文章