在线检测未来函数

通达信均线方向转折选股指标公式

来源:Internet,编辑:股旁网,2014-10-05

MA5:=MA(CLOSE,5);
MA8:=MA(CLOSE,8);
TAN5N:=(C-REF(MA5,3))/3;
TAN8N:=(C-REF(MA8,3))/3;
T1:=TAN5N>0.5 AND EXIST(TAN5N<0,7);
T2:=TAN8N>0.5 AND EXIST(TAN8N<0,4);
XG: T1 AND T2;

通达信均线方向转折选股指标公式

 

相关文章