在线检测未来函数

通达信牛股必然逃不了主图及选股指标公式

来源:Internet,编辑:股旁网,2014-10-08

称帝:(COST(99)+COST(93)+COST(85))/3,LINETHICK1;
汉界:(COST(84)+COST(67)+COST(50))/3,LINETHICK1;
楚河:(COST(16)+COST(34)+COST(49))/3,LINETHICK1;
自刎:(COST(1)+COST(7)+COST(15))/3,LINETHICK1;
汉界飘移:(汉界-REF(汉界,3))/REF(汉界,3)*100,NODRAW;
楚河飘移:(楚河-REF(楚河,3))/REF(楚河,3)*100,NODRAW;

{
选股公式:

N:=20;
称帝:=(COST(99)+COST(93)+COST(85))/3;
楚河:=(COST(16)+COST(34)+COST(49))/3;
A1:CROSS(C,称帝) AND REF(EVERY(C<称帝,N),1) AND REF(EVERY(C>楚河,N),1);
}

通达信牛股必然逃不了主图及选股指标公式

 

相关文章