在线检测未来函数

通达信我5突围主图指标公式

来源:Internet,编辑:股旁网,2014-10-11

MA1:MA(CLOSE,5),COLORFFDDCC,LINETHICK2;
MA2:MA(CLOSE,10),COLORFFBBCC;
MA3:MA(CLOSE,15),COLORFF99CC;
MA4:MA(CLOSE,20),COLORFF97CC;
MA5:MA(CLOSE,25),COLORFF95CC;
MA6:MA(CLOSE,30),COLORFF85CC;
MA7:MA(CLOSE,35),COLORFF80CC;
MA8:MA(CLOSE,40),COLORFF75CC;
MA9:MA(CLOSE,45),COLORFF70CC;
MA10:MA(CLOSE,50),COLORFF65CC;
MA11:MA(CLOSE,55),COLORFF60CC;
MA12:MA(CLOSE,60),COLORFF55CC;
MA13:MA(CLOSE,65),COLORFF50CC;
MA14:MA(CLOSE,70),COLORFF45CC;
MA15:MA(CLOSE,75),COLORFF40CC;
MA16:MA(CLOSE,80),COLORFF35CC;
MA17:MA(CLOSE,85),COLORFF30CC;
MA18:MA(CLOSE,90),COLORFF25CC;
MA19:MA(CLOSE,95),COLORFF22CC;
MA20:MA(CLOSE,100),COLORFF20CC;
MA21:MA(CLOSE,105),COLORFF18CC;
MA22:MA(CLOSE,110),COLORFF15CC;
MA23:MA(CLOSE,115),COLORFF12CC;
MA24:MA(CLOSE,120),COLORFF10CC,LINETHICK2;

通达信我5突围主图指标公式

 

相关文章