在线检测未来函数

通达信中线介入预警指标公式

来源:Internet,编辑:股旁网,2014-10-14

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
长:=A+100,COLOR9900FF;
中:=D+100,COLORYELLOW,LINETHICK2;
STICKLINE ((CROSS(中,长)) AND (中<50) ,0,60,0.5,0),COLORBLUE;

通达信中线介入预警指标公式

 

相关文章