在线检测未来函数

通达信KDJ选股指标公式

来源:Internet,编辑:股旁网,2014-10-15

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
TJ1:=J<20;
TJ2:=J>REF(J,1) AND REF(J,1)<REF(J,2);
XG:(TJ1 AND TJ2)*100;

通达信KDJ选股指标公式

 

相关文章