在线检测未来函数

通达信涨停深度回踩抓大牛选股指标公式

来源:Internet,编辑:股旁网,2014-10-19

ZT:=C>REF(C,1)*1.095 AND C=H;
ZF:=(HHV(H,4)/LLV(L,4))/LLV(L,4)*100>10;
TJ:=DOWNNDAY(L,2);
XG:REF(ZT,4) AND ZF AND TJ;

通达信涨停深度回踩抓大牛选股指标公式

 

相关文章