在线检测未来函数

通达信潜伏主升浪选股指标公式

来源:Internet,编辑:股旁网,2014-10-20

MA1:=MA(C,5);MA2:=MA(C,10);
MA3:=MA(C,20);MA4:=MA(C,60);
MA5:=MA(C,120);MA6:=MA(C,250);
P:=26;S:=12;M:=9;
A:=EMA(CLOSE,S)-EMA(CLOSE,P);
B:=EMA(A,M);
D:=2*(A-B);
C>MA1 AND C>MA2 AND C>MA3 AND MA1>O AND H/C<1.015 AND MA3>O AND MA3>MA4 AND MA4>MA5 AND MA5>MA6 AND A>REF(A,1) AND V>=HHV(V,10) AND D<0 AND D>REF(D,1);

通达信潜伏主升浪选股指标公式

 

相关文章