在线检测未来函数

通达信抄底法器选股指标公式

来源:Internet,编辑:股旁网,2014-10-20

A:=((REF(C,3)-REF(C,1))/C)*100>6;
A1:= CLOSE>REF(CLOSE,1)*1.03 ;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;
A3:= REF(((H-O)/C)*100<2,1);
A4:=REF(C<O,2) AND REF(C<O,1);
A5:=((H-C)/C)*100<2 AND H>REF(H,1);
A7:=((REF(O,2)-REF(C,2))/C)*100<9;
A2:=CROSS(J,MA(J,2)) AND C>O;
XG:A AND A1 AND A2 AND A3 AND A4 AND A5 AND A7;

通达信抄底法器选股指标公式

 

相关文章