在线检测未来函数

通达信主力照妖镜2指标公式

来源:Internet,编辑:股旁网,2014-10-24

VAR1:=AMOUNT/VOL/100;
VAR2:=(VAR1-REF(VAR1,1))/REF(VAR1,1);
VAR3:=100*VOL/CAPITAL;
VAR4:=VAR2/VAR3;
0;
VAR5:=SUM(VAR4,10);
VAR6:=(VAR5-REF(VAR5,10))/REF(VAR5,10);
VAR7:=VOL/(HIGH-LOW);
VAR8:=VAR7>REF(VAR7,1);
VAR9:=REF(VAR7,1)>REF(VAR7,2);
ZYJ: IF(WINNER(CLOSE)<5/100 AND VAR3>0.1 AND VAR8 AND VAR9,VAR6,0);

通达信主力照妖镜2指标公式

 

相关文章