在线检测未来函数

大智慧主力潜伏指标公式

来源:Internet,编辑:股旁网,2014-11-02

顶部筹码:=COST(99);
HH:=(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)
+13*REF(H,7)+12*REF(H,8)+11*REF(H,9)+10*REF(H,10)+9*REF(H,11)+8*REF(H,12)
+7*REF(H,13)+6*REF(H,14)+5*REF(H,15)+4*REF(H,16)+3*REF(H,17)+2*REF(H,18)+
REF(H,20))/210;
黄牛线:=EMA(HH,90);
离合:=(黄牛线-((C-黄牛线)*C-黄牛线)/黄牛线);
主力:=离合>顶部筹码;
STICKLINE(主力,离合-顶部筹码,0,3,1),COLORRED;
STICKLINE(主力,离合-顶部筹码,0,3,1),COLORCYAN;

大智慧主力潜伏指标公式

 

相关文章