在线检测未来函数

通达信富贵线主图指标公式

来源:Internet,编辑:股旁网,2014-11-02

指导线:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK1,COLORFFFFFF;
谦穗临界点:=MA(CLOSE,27),LINETHICK1,COLOR00FFFF;
DRAWICON(IF(HHV(SUM(IF(C<WMA(C,2),V,0),4)/SUM(IF(C>WMA(C,2),V,0),4),5)>4 AND CROSS(2,SUM(IF(C<WMA(C,2),V,0),4)/SUM(IF(C>WMA(C,2),V,0),4)) AND C>=O,1,0),L*0.98,1);
MA2:MA(C,60),COLORGREEN;

通达信富贵线主图指标公式

 

相关文章