在线检测未来函数

通达信大波段选股指标公式

来源:Internet,编辑:股旁网,2014-11-08

AA:= CLOSE>REF(CLOSE,1)*1.035 ;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
波段:BB AND BB1 AND BB2 AND AA AND AA1 AND AA2;

通达信大波段选股指标公式

 

相关文章