在线检测未来函数

通达信交易J值指标公式

来源:Internet,编辑:股旁网,2014-11-10

RSV1:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:3*K1-2*D1,LINETHICK2,COLORRED;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:3*K2-2*D2;
RSV3:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
K3:=SMA(RSV3,3,1);
D3:=SMA(K3,3,1);
J3:3*K3-2*D3,COLORGREEN,LINETHICK2;
0,COLORGREEN;100;50,COLORFFFFFF;

通达信交易J值指标公式

 

相关文章