在线检测未来函数

通达信底同向精准指标公式

来源:Internet,编辑:股旁网,2014-11-12

NN:=3;
LL0:=(hhv(h,1)-llv(l,1))*100;
L0:=LL0/100;
L1:ABS(L-REF(L,1));
L2:=ABS(L-REF(L,2))<=L0;
L3:=ABS(L-REF(L,3))<=L0;
L4:=ABS(L-REF(L,4))<=L0;
L5:=ABS(L-REF(L,5))<=L0;
精准线: L4 OR L5;
底精准:= FILTER(精准线,5),COLORCYAN;

通达信底同向精准指标公式

 

相关文章