在线检测未来函数

同花顺超级主力吃货主图指标公式

来源:Internet,编辑:股旁网,2014-11-13

三:EMA(MA(C,8),3);
五:EMA(MA(C,21),5);
八:EMA(MA(C,34),8);
十三:EMA(MA(C,55),13);

同花顺超级主力吃货主图指标公式

 

相关文章