在线检测未来函数

大智慧小底喷射选股指标公式

来源:Internet,编辑:股旁网,2014-11-13

VAR1:=BARSLAST(REF(L=LLV(L,13),1));
VAR2:=BARSLAST(H=HHV(H,VAR1));
VAR3:=BARSLAST(L=LLV(L,VAR2));
VAR4:=LLV(L,VAR3)>LLV(L,VAR1);
VAR5:=VAR1>VAR2 AND VAR2>VAR3;
VAR6:=RANGE(VAR1,6,30) AND RANGE(VAR2,2,30) AND RANGE(VAR3,0,7);
小底喷射:VAR4 AND VAR5 AND VAR6;

大智慧小底喷射选股指标公式

 

相关文章