在线检测未来函数

同花顺一线定盈亏指标公式

来源:Internet,编辑:股旁网,2014-11-19

BIAS1:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,colorwhite;
BIAS3:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,colorff00ff,linethick2;
观望区:IF(bias3<0,bias3,0),color00ee00,linethick2;
操作区:IF(bias3>0,bias3,0),colorff00ff,linethick2;
见底:IF(bias3<-15,10,0),linethick2,coloryellow;
抄底1:IF(COUNT(bias3<0,8)>=8 AND COUNT(bias3>0,34)>13 AND COUNT(bias3<0,55)>30,15,0),linethick3;
抄底2:IF(CROSS(bias1,0) AND SUM(见底,8)>10,10,0),colorred,linethick2;

同花顺一线定盈亏指标公式

 

相关文章