在线检测未来函数

通达信主升浪爆发选股指标公式

来源:Internet,编辑:股旁网,2014-11-17

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
短期底部:=LLV(OPEN,30);K:=SMA(RSV,3,1),COLORFFFFFF;D:=SMA(K,3,1),COLOR00FFFF;
J:=3*K-2*D;AA10:=MA(CLOSE,10);
AA1:=MA(CLOSE,12);BB10:=((ATAN((AA10 - REF(AA10,1))) * 3.1416) * 10);
BB1:=((ATAN((AA1 - REF(AA1,1))) * 3.1416) * 10);
MA13:=MA(CLOSE,13);VAR2:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR3:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR4:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);
VAR6:=MA(VAR5,3);GG1:=IF(VAR6 ,20,0);
CROSS(J,K) AND (GG1 >= 20);

通达信主升浪爆发选股指标公式

 

相关文章