在线检测未来函数

通达信强势牛股选股指标公式

来源:Internet,编辑:股旁网,2014-11-18

M10:=MA(C,10);
M20:=MA(C,20);
M30:=MA(C,30);
M60:=MA(C,60);
M120:=MA(C,120);
K:=M30>M60 AND M60>M120;
P:=COUNT(M10>REF(M10,1) AND M20>REF(M20,1)
AND M30>REF(M30,1) AND M60>REF(M60,1),3)=3;
QSG:=(M20-REF(M20,10))/REF(M20,10)/10>0.004;
ZFX:=HHV(H,20)/LLV(L,20)<1.3;
K AND P AND QSG AND EVERY(C/REF(C,1)<1.12,60) AND DYNAINFO(8)>0 AND ZFX;

通达信强势牛股选股指标公式

 

相关文章