在线检测未来函数

通达信多空KDJ指标公式

来源:Internet,编辑:股旁网,2014-11-20

J:=(C*2+H+L)/4;
K:=(EMA(J,13) - EMA(J,21))*180;
D:=EMA(K,2);
KK: (K-D),LINETHICK2,COLORRED;
DD: -1*(K-D),LINETHICK2,COLORGREEN;
STICKLINE((CROSS(KK,DD)),KK,DD,4,0),COLORYELLOW;

通达信多空KDJ指标公式

 

相关文章