在线检测未来函数

大智慧强势出击指标公式

来源:Internet,编辑:股旁网,2014-11-21

大盘6日:=(INDEXC-MA(INDEXC,6))/MA(INDEXC,6)*100;
大盘12日:=(INDEXC-MA(INDEXC,12))/MA(INDEXC,12)*100;
大盘24日:=(INDEXC-MA(INDEXC,24))/MA(INDEXC,24)*100;
大盘:(大盘6日 + 大盘12日 + 大盘24日)/3;
个股6日:=(C-MA(C,6))/MA(C,6)*100;
个股12日:=(C-MA(C,12))/MA(C,12)*100;
个股24日:=(C-MA(C,24))/MA(C,24)*100;
个股:(个股6日 + 个股12日 + 个股24日)/3;
强势出击:IF(大盘>REF(大盘,1) AND CROSS(个股,大盘),10,0);
出击:IF(cross(个股,0),5,0);

大智慧强势出击指标公式

 

相关文章