在线检测未来函数

通达信庄家来了选股指标公式

来源:Internet,编辑:股旁网,2014-11-22

EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
AR1:=EMA55>EMA34 AND EMA34>EMA13;
AR2:=BARSLAST((C-EMA13)/EMA13*100<-6);
AR3:=EMA13>=REF(EMA13,2);
AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
AR5:=AR1 AND AR2 AND AR3 AND AR4;
庄家来了:AR5 AND FILTER(AR5,10);

通达信庄家来了选股指标公式

 

相关文章