在线检测未来函数

通达信中线出击选股指标公式

来源:Internet,编辑:股旁网,2014-11-24

BC:=EMA(CLOSE,12)-EMA(CLOSE,26);
AB:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
ZZ:=EMA(BC,9);
CD:=(BC-ZZ)*2;
XG:CROSS(C,AB) AND CD>0 AND REF(EVERY(CD<REF(CD,1),3),1) AND CD>REF(CD,1);

通达信中线出击选股指标公式

 

相关文章