在线检测未来函数

通达信区域成本主图指标公式

来源:Internet,编辑:股旁网,2014-11-24

A1:MA(COSTEX(MA(CLOSE,3), MA(CLOSE,5)),2);
A2:MA(COSTEX(MA(CLOSE,8), MA(CLOSE,12)),2);
A3:MA(COSTEX(MA(CLOSE,20), MA(CLOSE,24)),10);
A4:MA(COSTEX(MA(CLOSE,30), MA(CLOSE,36)),10);
A5:MA(COSTEX(MA(CLOSE,45), MA(CLOSE,48)),10);

通达信区域成本主图指标公式

 

相关文章