在线检测未来函数

通达信买的放心卖的开心指标公式

来源:Internet,编辑:股旁网,2014-11-25

上线:=SMA(C,5.5,1);
下线:=SMA(C,10.5,1);
上线1:=SMA(C,3,1);
下线1:=SMA(C,8,1);
EXP3:EXPMA(CLOSE,27);
EXP4:EXPMA(CLOSE,36);
STICKLINE(上线>下线,上线,下线,2,0),COLORRED,LINETHICK2;
STICKLINE(下线>上线,上线,下线,2.5,0),COLORYELLOW,LINETHICK2;
DRAWTEXT(CROSS(上线,下线),LOW*0.98,'买'),COLOR00FF00;
DRAWTEXT(CROSS(下线1,上线1),H*1.02,'卖'),COLORYELLOW;

通达信买的放心卖的开心指标公式

 

相关文章