在线检测未来函数

飞狐中线黑马主图指标公式

来源:Internet,编辑:股旁网,2014-11-28

COST(3) ;
COST(55);
EMA(COST(89),13);
DRAWTEXT(COST(3)>REF(COST(3),1) AND REF(COST(3),1)<REF(COST(3),2),COST(3)*0.95,'机会') ;
DRAWTEXT(L<COST(3) AND C>COST(3) AND COST(3)>REF(COST(3),1),COST(3),'好机会') ;
长庄超级牛:=C/COST(3)>4;
长庄大牛:=C/COST(3) >3;
中长牛股:=C/COST(3)>2;
游资狙击:=C/COST(3)<2;
DRAWTEXT(长庄超级牛,COST(3),'长庄超牛');

飞狐中线黑马主图指标公式

 

相关文章