在线检测未来函数

通达信简单获利指标公式

来源:Internet,编辑:股旁网,2014-12-09

趋势:=MA(C,60)>REF(MA(C,60),1) AND C>MA(C,60);
DIFF:= EMA(C,6) - EMA(C,10);
DIF:EMA(C,6) - EMA(C,10),COLORRED,LINETHICK2;
DEA:EMA(DIF,5),COLORBLUE,LINETHICK2;
MACD:2*(DIF-DEA),COLORSTICK;
DRAWICON(CROSS(DIF,DEA) AND 趋势,DEA,1),COLORYELLOW;

通达信简单获利指标公式

 

相关文章