在线检测未来函数

飞狐KDJ价格预测指标公式

来源:Internet,编辑:股旁网,2014-12-08

N:=3;
P1:=5;
P2:=13;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,P1,1);
D:=SMA(K,P2,1);
ENTERLONG:CROSS(k,d) ; {多头买入}
EXITLONG:CROSS(d,k) ; {多头卖出}

飞狐KDJ价格预测指标公式

 

相关文章