在线检测未来函数

通达信三板斧主图指标公式

来源:Internet,编辑:股旁网,2014-12-10

MA5:MA(C,5),COLORGRAY;
MA13:MA(C,13);
MA20:MA(C,20);
DRAWICON(CROSS(MA(C,5),MA(C,20)),L,1);
DRAWICON(CROSS(MA(C,5),MA(C,13)),L,1);
DRAWICON(CROSS(MA(C,7),MA(C,1)),L,2);

通达信三板斧主图指标公式

 

相关文章