在线检测未来函数

通达信有了它你可就发大了指标公式

来源:Internet,编辑:股旁网,2014-12-10

RSV:=(((C - LLV(L,21))/(HHV(H,21) - LLV(L,21)))*100);
趋势:MA(3*(SMA(RSV,6,1)) - 2*(SMA(SMA(RSV,5,1),5,1)),2),Linethick2,coloryellow;
A:=(O - LLV(L,89))/(HHV(H,89) - LLV(L,89))*100;
VAR2:=3*SMA(A,20,1) - 2*SMA(SMA(A,20,1),15,1)- 100;
背离:(FORCAST(((-1))*(VAR2),21)),Linethick2,Color9933FF;
钱龙:DRAWTEXT((CROSS(背离,趋势)),背离,'●'),Color00FF00;
DRAWTEXT((CROSS(趋势,背离)),背离,'●'),Colorred;

通达信有了它你可就发大了指标公式

 

相关文章