在线检测未来函数

大智慧财神到选股指标公式

来源:Internet,编辑:股旁网,2014-12-11

MA13:=MA(C,13);
MA34:=MA(C,34);
MA55:=MA(C,55);
YY1:=O<MA13 AND C>MA13;
YY2:=O<MA34 AND C>MA34;
YY3:=O<MA55 AND C>MA55;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA13>=REF(MA13,1);
选股:YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;

大智慧财神到选股指标公式

 

相关文章