在线检测未来函数

通达信短线狙击吃货选股指标公式

来源:Internet,编辑:股旁网,2014-12-13

前炮:=(C-REF(C,1))*100/REF(C,1)>9;
后炮:=(C-REF(C,1))*100/REF(C,1)>9;
调整天数:=BARSLAST(前炮)<10;
不破前炮开盘:=LLV(C,BARSLAST(前炮))>=REF(O,BARSLAST(前炮));
小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<=5;
回调:=调整天数 AND 不破前炮开盘 AND 小实体;
短线狙击吃货:COUNT(回调,2) AND 后炮;

通达信短线狙击吃货选股指标公式

 

相关文章